Das Podjournal

Das Podjournal@podjournal

159 followers
Follow
Das Podjournal
Das Podjournal@podjournal

Wer den Podlove Publisher für Wordpress nutzt, möchte auf die neueste Version 3.8.3 updaten. Diese schließt eine Sicherheitslücke, die Cross-Site-Scripting ermöglicht. Die Schwere dieser Lücke wird von Wordfence als "medium" angegeben, aber sicher ist bekanntlich sicher. Das Update wurde vor wenigen Minuten veröffentlicht, wer automatische Updates für Plugins aktiviert hat, sollte morgen mit einem sicheren Podlove Publisher aufwachen. ;)